PDA

Zobacz pełną wersję : Honda Civic 1.7 cdti 2003 rok



szymongrzeskowi
05-01-08, 15:00
Mam problem z Hondą Civic. Ma przejechane 120 000km po przejechaniu plus minus 5 km slinik gasnie, i zapalaja sie kontrolki świec żarowych i silnika! Po wystygnieciu silnik odpala i jedzemy dalej. Podłaczenie pod komputer w serwisie ASO nic nie wykazuje. U mechanika samochod chodził 1h na wolnych obrotach i wszystko O.K. komputer tez nic nie wykazuje.
Bardzo prosze o szybką pomoc. Pozdrawiam.

agent
05-01-08, 17:42
Wczoraj i dziś walczyłem z tym samym. W końcu zauważyłem że gruszka (ręczna pompka) jest cała ściśnięta. Zatem wniosek dla mnie że pompa nie może zassać paliwa. Kupiłem na stacji depresator dolałem do baku. Szkoda że nie szybciej bo jak już się "smok" zapcha to despresator tak nie pomaga. Potem odpiąłem wąż od gruszki i dmuchnąłem mocno w wąż prowadzący do baku. Trochę sie wszystko wzruszyło. Potem odpowietrzyłem filtr śrubką na nim i auto śmiga jak dawniej. Błędy po jakimś czasie same zniknęły. Zobaczymy jutro. Zaraz idę chyba dolac paliwa do pełna na Orlenie albo jakiejś dobrej stacji. Przedtem lałem od lat na Jet'cie i wszystko było ok ale wyglada że dobre paliwo sie u niech już skończyło.
Moja rada. Jak ci zgaśnie to zobacz jak wygląda gruszka. Jak ściśnieta to silnik nie dostaje paliwa. Jak postoi to czasaem gruszka wraca trochę to normy i wtedy Ci zapala.

matyj83
05-01-08, 23:28
Witam!

Mialem dzisiaj ten sam problem.
Od poczatku: w nocy byly mrozy kolo -15C. Odpalilem rano hondziawke i po okolo 5 km jadac spokojnie zeby silnik sie rozgrzal auto zaczelo wariowac tzn. gasnac podczas jazdy, kangurek (dziwnie skaczac itp). Gdy zjechal na pobocze i odpalilem go jeszcze raz juz bylo normalnie - tyle tylko ze zapalily sie 2 kontrolki (pomaranczowa check engine i druga pomaranczowa "sprezynka" - swiece zarowe).
Dzwonilem do 4 roznych stacji autoryzowanych Hondy w Warszawie i w kazdej diagnoza byla jedno - ropa przymarzla w zbiorniku i pompa paliwa nie bardzo miala co podawac. Kontrolki sie swiecily z pol dnia i zgasly i juz wieczorem nie mialem wcale problemu (samochod jedzie jak zawsze i wszystkie kontrolki pogasly).

Rade jaka dostalem w Hondzie - to lac sprawdzone paliwo np. na Shellu i/lub dolewac "uszlachetniacza" do ropy.

Mam nadzieje ze problem sie wiecej nie powtorzy :aloha:

Pozdrawiam,
matyj83

szymongrzeskowi
06-01-08, 00:19
Dziekuje za odpowiedz, paliwo na pewno nie zamarzło poniewaz defekty były juz w listopadzie. Dzwoniłem do ASO "na gadane" moze byc defekt łopatek turbiny. Juz na forum Fonfel poruszal podobny przypadek - chodziło o łopatki turbiny.
Nie wiem dokładnie moze to to muszę oddac Hanie do ASO.

POZDRAWIAM, OCZEKUJE NA DALSZE PORADY.

agent
06-01-08, 09:40
Ja jestem na 100% przekonany że jak gruszka jest ściśnieta to nie dostaje paliwa. Jak dolałem wczoraj depresatora i dolałem do pełna na Orlenie to narazie chodzi jak burza. Ciekawi mnie że dzieje się to juz przy -10 i to kilku uzytkownikom. Coś mi już dziwnie wygląda że niby w kilku miejscach w Polsce sprzedają lipna ropę. Problem może tkwic w naszych Hondach. Na stacji na której tankowałem ostatnio Hondzie tankowałem wcześniej przez 2 lata innego diesla. Ropa nie zamarzała nawet przy -25 bez depresatora.

rower25
05-02-08, 17:27
Witam,

Mam dokładnie ten sam problem co opisujesz. Swój opisywałem kilka postów niżej. Ciekawi mnie czy udało ci się zdiagnozować sprawę i usunąć ewentualną usterkę.

Mi przy diagnozie wyskoczył błąd "Niskie ciśnienie paliwa na listwie paliwowej" nie pamiętam numeru dokładnego.

Systuacja zdarzała mi się na razie jedynie podczas mrozu ale wcale nie musi być to -10 wystarczy np -1. Czasem zdarza mi się szarpnięcie podczas jazdy tak jakby silnik się zadławił ale bez zgaszenia silnika.

W serwisie Auto west powiedzieli mi że nie jest to na pewno turbina bo silnik by nie zgasł tylko spadłyby obroty a samochód by jechał dalej.

Mi na początek polecili wymianę filtra paliwa. Ale szczerze mówiąc od miesiąca tego nie zrobiłem. Czas Czas i jeszcze raz czas...

Nie katuję za bardzo samochodu tak do 3,5 tysiąca obrotów max i jakoś jeździ. Czasem zgaśnie ale następnego dnia z rana błąd się kasuje.

agent
08-02-08, 07:50
Ja od ostatniego przypadku nie mam już problemów. Kupiłem na stacji jakiś dodatek do diesli wiążącey wodę w paliwie STP i dodatkowo depresator, zrobiłem mu mieszankę i narazie jest ok. Tak sobie myślę, że może niektórzy z nas mają wodę w paliwie w zbiorniku i dopóki nie ma mrozów jest ok a potem zatyka przewody paliwowe. W razie zauważenia ściśnietej gruszki radze odpiąć od niej wężyk który idzie do zbiornika i porządnie w niego dmuchnąć (można wcześniej otworzyc wlew). Po ponownym podłączeniu węza jest śwubka na filtrze do odpowietrzania - trzeba odkręcić i pompować gruszką aż pojawi się paliwo i nie będze syczeć. Potem na stację i doalać czegoś co wiąże wodę w paliwie. Niektórzy stosują do tego denaturat ale ja się trochę boję. A błędy same znikają za pare godzin albo najdalej na 2 dzień.
Co do głębszej diagnozy problemu to czekam na dobre mrozy i zobaczymy.