Strona 1532 z 2571 PierwszyPierwszy ... 53210321432148215221530153115321533153415421582163220322532 ... OstatniOstatni
Pokaż wyniki od 15,311 do 15,320 z 25706

Wątek: Szybkie pytanie - szybka odpowiedź TYLKO NADWOZIE MA/MB/MC!

  1. #15311
    Użytkownik Awatar Bolsik
    Dołączył
    May 2008
    Imię
    Michał
    Auto
    ED9, EG4, MC2
    Skąd
    Wawa - Ursynów
    Posty
    1,408

    Domyślnie

    do d16z5 wsadzałem uniwersalną jednożyłową ngk, do b16a2 4 zyłową uniwersalna ngk, i 1 zyłową do d14a4 Denso z zadną nie było problemu

  2. #15312
    Użytkownik Awatar wolfgang3
    Dołączył
    Dec 2013
    Auto
    MB2 98r 5D
    Skąd
    W-WA
    Posty
    108

    Domyślnie

    chciałbym się dowiedzieć, czy problem "mrugania" długimi można rozwiązać wymianą przełącznika swiateł/kierunków ,czy jest jakis lepszy sposób , bo temat w "ZRÓB TO SAM" ---> "Rozwiązanie problemu z "mruganiem" długimi światłami (by greencivic z honda.slask.pl)" <---- NIE DZIAŁA z tąd pytanie

  3. #15313
    Użytkownik Awatar GucioMMA
    Dołączył
    Jun 2012
    Imię
    Mateusz
    Auto
    Civic MB6
    Skąd
    Jasło
    Posty
    32

    Domyślnie

    Mam zamiar zakupic Giwint firmy AP i nie wiem jaki pasuje dokładnie do civica MB6 (5d) czy mógłby ktos sie wypowiedzieć kto posiada takowy gwint (ten co jest na zakupie grópowym) słyszałem ze jedni maja od 5gen a inny od 6 gen czy obydwa pasuja ???

  4. #15314
    Użytkownik Awatar Jedras
    Dołączył
    Jan 2012
    Imię
    Andrzej
    Auto
    VTI B20Vtec
    Skąd
    Sokołów Młp
    Posty
    3,281

    Domyślnie

    Gucio zobacz sobie w moim temacie, tam jest dokładnie model podany na którejś stronie... Ale tak czy siak na start masz jakieś -30mm od serii nawet w najwyższym położeniu gwintu :-)

    Przeszukalem na szybko swój temat i nie znalazłem, ale zobacz sobie dokładniej na pc no może przeoczyłem... Ale tak czy siak z 6gena mam
    Wysłane z mojego GT-I9100 przy użyciu Tapatalka
    Ostatnio edytowane przez Jedras ; 31-01-14 o 23:54

  5. #15315
    Użytkownik Awatar probestic
    Dołączył
    Aug 2011
    Auto
    VQ35DE E114EFE
    Skąd
    Kraków
    Posty
    2,059

    Domyślnie

    Cytat Zamieszczone przez wolfgang3 Zobacz posta
    chciałbym się dowiedzieć, czy problem "mrugania" długimi można rozwiązać wymianą przełącznika swiateł/kierunków ,czy jest jakis lepszy sposób , bo temat w "ZRÓB TO SAM" ---> "Rozwiązanie problemu z "mruganiem" długimi światłami (by greencivic z honda.slask.pl)" <---- NIE DZIAŁA z tąd pytanie
    Rozbierasz pająka, czyścisz wszystkie styki ... i po kłopocie, wszystko wraca do normy

    Wymienić możesz całego ...ale jaka jest pewność, że ta przypadłość nie pojawi się w wymienionym

  6. #15316
    Użytkownik
    Dołączył
    Mar 2009
    Imię
    Jakub
    Auto
    Civic MB2 2000r
    Skąd
    Leszno
    Posty
    244

    Domyślnie

    Szybkie pytanie. Wymieniłem pompkę sprzęgła i wysprzęglik bo skrzypiały strasznie jednak po 2 dniach znów słychać skrzypienie choć nie tak bardzo Auto to MB2 2000 rok 1.4. Jakiś pomysł ???

  7. #15317
    Użytkownik Awatar mirasek
    Dołączył
    Mar 2007
    Imię
    Mirek
    Auto
    MA9/BD9/SF5/LN108
    Skąd
    Libia
    Posty
    3,196

    Domyślnie

    łapkę sprzęgła nasmaruj w punktach podparcia, tą co porusza łożyskiem oporowym w skrzyni

  8. #15318
    Użytkownik
    Dołączył
    Jul 2012
    Auto
    Honda Civic 5D '99
    Skąd
    Ostrowiec Św.
    Posty
    13

    Domyślnie

    Witam.
    Ostatnio zauważyłem, że z środkowego nawiewu leci zimne powietrze mimo, że ustawione jest na maksymalnie ciepłe. Problem jest tylko z tymi dwoma środkowymi wlotami, boczne, na nogi i na szybę jest wszystko ok. Gdzie może być problem??

  9. #15319
    Użytkownik Awatar barthek
    Dołączył
    Jun 2010
    Imię
    Bartek
    Auto
    Civic MB1 D16Y2
    Skąd
    Warszawa_Bemowo
    Posty
    466

    Domyślnie

    Cytat Zamieszczone przez rsvd Zobacz posta
    Witam.
    Ostatnio zauważyłem, że z środkowego nawiewu leci zimne powietrze mimo, że ustawione jest na maksymalnie ciepłe. Problem jest tylko z tymi dwoma środkowymi wlotami, boczne, na nogi i na szybę jest wszystko ok. Gdzie może być problem??
    Przy środkowych kratkach masz suwak, ustaw go na pozycje z białą strzałka jeśli to nie pomoże to znaczy ze coś w środku sie niedomyka jak trzeba.

  10. #15320
    Użytkownik Awatar skolopendra
    Dołączył
    Jun 2006
    Imię
    ダレ
    Auto
    Ej9-B18 T
    Skąd
    nowa huta
    Posty
    10,443

    Domyślnie

    Cytat Zamieszczone przez jakub2332 Zobacz posta
    Wymieniłem pompkę sprzęgła i wysprzęglik bo skrzypiały
    a wystarczyło przesmarować ...


    Cytat Zamieszczone przez mirasek Zobacz posta
    łapkę sprzęgła nasmaruj w punktach podparcia

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •