Strona 16 z 20 PierwszyPierwszy ... 61415161718 ... OstatniOstatni
Pokaż wyniki od 151 do 160 z 200

Wątek: Szarpanie przy przyspieszaniu w okolicach 2000 obr/min

  1. #151
    Użytkownik Awatar ithat
    Dołączył
    Feb 2015
    Auto
    CIVIC 1.8 VIII 4d
    Posty
    9

    Domyślnie

    Dzisiaj po wizycie u Matraszka wszystkie objawy zniknęły. Panowie podpięli komputer, aktualizacja do komputera się zainstalowała, czas 20min, koszt 120zl

  2. #152
    Użytkownik Awatar MACHoo
    Dołączył
    Dec 2006
    Imię
    Maciek
    Auto
    FK2 1.8 GT
    Skąd
    Kraków_N-H
    Posty
    963

    Domyślnie

    Ja jadę jutro do Honda Carpartner na aktualizację Zobaczę czy będzie różnica

  3. #153
    Użytkownik Awatar jockow
    Dołączył
    Jan 2011
    Imię
    Jacek
    Auto
    Honda Civic 4D
    Skąd
    Warszawa
    Posty
    366

    Domyślnie

    Uwaga! Automax Service zmienił adres,warsztat teraz mieści się na ul.Grochowskiej 301/305 przy samej stacji kontroli pojazdów.Myślę że zmiany są na plus jest dużo większa hala łatwiej wjechać i więcej miejsc parkingowych na terenie strzeżonym.Numer telefonu ten sam

  4. #154
    Użytkownik
    Dołączył
    Apr 2012
    Auto
    Honda Civic 1.8 4D
    Posty
    532

    Domyślnie

    Cytat Zamieszczone przez jockow Zobacz posta
    Uwaga! Automax Service zmienił adres,warsztat teraz mieści się na ul.Grochowskiej 301/305 przy samej stacji kontroli pojazdów.Myślę że zmiany są na plus jest dużo większa hala łatwiej wjechać i więcej miejsc parkingowych na terenie strzeżonym.Numer telefonu ten sam
    Szkoda, pasowała mi lokalizacja na Pszczyńskiej

  5. #155
    Użytkownik Awatar jockow
    Dołączył
    Jan 2011
    Imię
    Jacek
    Auto
    Honda Civic 4D
    Skąd
    Warszawa
    Posty
    366

    Domyślnie

    Cytat Zamieszczone przez irecki26 Zobacz posta
    Szkoda, pasowała mi lokalizacja na Pszczyńskiej
    Irek dla mnie też było lepiej na Pszczyńskiej bliżej ale Grochowska nie jest tak daleko,a jest tam większa hala będzie możliwość wstawienia 2 podnośników no i jeszcze można czymś z tyłu wjechać.

  6. #156
    Użytkownik
    Dołączył
    May 2012
    Imię
    Marcin
    Auto
    civic viii 1.8 ben
    Skąd
    Karlsruhe/Żory
    Posty
    42

    Domyślnie

    Cytat Zamieszczone przez mar_kaz Zobacz posta
    2. Gdy przyspieszam i puszczę pedał gazu też autem szarpnie (nie mocno i nie zawsze)
    dokladnie to samo u mnie.
    dodatkowo co 2 odpalenie silnika ,wyskakuje mi ikonka "INFO" oraz informacja "sprawdz system",po podpieciu komputera zaden blad nie zostal odczytany.
    w zimne poranki auto odpala jakby akumulator byl slaby...

  7. #157
    Użytkownik Awatar TRAFO
    Dołączył
    Aug 2010
    Auto
    FK2 R18A2
    Skąd
    Kraków
    Posty
    1,154

    Domyślnie

    A nie masz tak, że oprócz tego co piszesz to jeszcze zaraz po odpaleniu silnik drży i te drgania przenoszą się na karoserię a w cieplejsze dni albo po nagrzaniu silnika tego nie ma?
    W moim aucie też jest coś podobnego (mnie co prawda żadna ikonka się nie zapala) i obstawiam że to problem z poduszkami silnika lub skrzyni, ale ja póki co nic z tym nie robię, może za jakiś czas...

  8. #158
    Użytkownik
    Dołączył
    Apr 2015
    Imię
    Marcin
    Auto
    1.8 i-VTEC
    Skąd
    Bełchatów
    Posty
    21

    Domyślnie

    Nie wiem jak u kolegi Jafma, ale u mnie objawy szarpania nasilają się jak jeżdżę na klimatyzacji. Przebieg 88kkm więc zbliża się wymiana świec i ustawianie luzów zaworowych (przy 100kkm) i tak się zastanawiam czy tego procesu nie wykonać wcześniej. Czy możliwe, że świece lub luzy zaworowe mogą mieć tego typu objawy?
    Przypomnę, mój poszarpuje jak jadę w zakresie obrotów 1500-2200 i poszarpywanie jest dość dziwne, bo po pierwsze występuje częściej jak jest gorąco, po drugie wyraźniejsze szarpnięcia są ja jadę na klimie, po trzecie najbardziej mnie wkurzające jest to że auto nie przyspiesza liniowo na niskich obrotach, czyli przyspiesza skokowo mocniej/słabiej pomimo jednakowego wciśnięcia pedału mniej więcej do połowy. Auto zachowuje się najlepiej jak cisnę pedał do końca. Wtedy szarpanie ani niejednostajne przyspieszanie nie występuje.
    Jak myślicie czy to te świece i zawory? Bo objawy mi bardziej sugerują problemy z przepustnicą i być może jej zasilaniem (te skoki napięcia jak się włącza kompresor, wentylatory itd).
    A może to jest jakiś efekt uboczny działania systemu i-VTEC, albo wręcz jego niewłaściwe działanie? Może tam trzeba coś przeczyścić, wymienić jakiś filterek?
    Ostatnio edytowane przez mar_kaz ; 24-10-15 o 11:30

  9. #159
    Użytkownik Awatar kjmuszek
    Dołączył
    Sep 2010
    Imię
    Keli
    Auto
    FK2 i PC63
    Skąd
    BYDGOSZCZ
    Posty
    1,613

    Domyślnie

    Szarpnięcia na włączonej klimie może być spowodowane załączeniem sprężarki, a co za tym idzie dość odczuwalny spadek mocy

  10. #160
    Użytkownik Awatar bezk
    Dołączył
    Feb 2008
    Auto
    EP1 -> FN1+ FL
    Skąd
    Poznań
    Posty
    281

    Domyślnie

    Cytat Zamieszczone przez mar_kaz Zobacz posta
    Jak myślicie czy to te świece i zawory?
    Mam dokładnie takie same objawy. Regulacja luzu zaworowego (przy przebiegu 90 kkm) nic nie pomogła, ale wymiana świec (przy 102 kkm) trochę zmniejszyła te poszarpywania. W ASO Karlik podobno nie słyszeli o tym zjawisku i musieliby przeprowadzić dogłębną analizę.
    Ostatnio edytowane przez bezk ; 24-10-15 o 12:52

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •